Составить программу вычисляющую площадь полной поверхности куба со стороной а=4 см
Составить программу вычисляющую площадь полной поверхности куба со стороной а=4 см
Ответ(ы) на вопрос:
Гость
S куба=6а²=6 × 4²= 6×16 = 96 см.
Гость
#include
using namespace std;
int main() {
int a;
cin >> a;
cout << 6*a*a << endl;
}
Не нашли ответ?
Похожие вопросы