Составьте программу, которая выводит на экран первые n чисел, которые делятся на все числа от 1 до 10

Составьте программу, которая выводит на экран первые n чисел, которые делятся на все числа от 1 до 10
Гость
Ответ(ы) на вопрос:
Гость
//прога на Pascal`e var i: byte; begin for i:=1 to 10 do writeln (i:2, ') ', i*2520); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы