Составьте программу, которая заменяет в строке s буквы "о" ,а буквы "и"- на буквы "о".

Составьте программу, которая заменяет в строке s буквы "о" ,а буквы "и"- на буквы "о".
Гость
Ответ(ы) на вопрос:
Гость
Пример на c#: int s; Console.WriteLine("Введите слово, в котором нужно заменить буквы:"); s = Console.ReadLine(); Console.WriteLine(s.Replace("о", "и"));
Не нашли ответ?
Ответить на вопрос
Похожие вопросы