Составьте программу вычисления суммы (паскаль)

Составьте программу вычисления суммы (паскаль)
Гость
Ответ(ы) на вопрос:
Гость
Var    S:real;    N:integer; Begin Write('N = '); ReadLn(N); S:=0; For N:= 1 to N do     S:=S+1/(N*N); WriteLn('S = ',S); End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы