Срочно!!! Информатика, 9 класс. Написать программу(массив) для нахождения среднего значения температуры февраля.

Срочно!!! Информатика, 9 класс. Написать программу(массив) для нахождения среднего значения температуры февраля.
Гость
Ответ(ы) на вопрос:
Гость
//PascalABC.Net 3.2 begin var a:=ReadArrInteger ('Вводите температуры: ', readinteger('Дней: ')); write ('Средняя температура: ', a.Average) end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы