Цикл с предусловием(pascal abc net): составить программу,вывести числа от -5 до 8 в одну строчку.

Цикл с предусловием(pascal abc net): составить программу,вывести числа от -5 до 8 в одну строчку.
Гость
Ответ(ы) на вопрос:
Гость
program five; uses crt; begin writeln('-5 -4 -3 -2 -1 0 1 2 3 4 5 6 7 8'); end. это не через цикл if, а просто выписаны числа. Или тебе именно через цикл if надо?
Не нашли ответ?
Ответить на вопрос
Похожие вопросы