В Паскале ABC. Написать программу для расчета покупки карандашей и ручек. Очень надо,помогите

В Паскале ABC. Написать программу для расчета покупки карандашей и ручек. Очень надо,помогите
Гость
Ответ(ы) на вопрос:
Гость
program z; var  n,a,s:integer; begin n:=20; //Стоимость ручки Writeln('Сколько ручек вы хотите купить?'); readln(a); s:=n*a; writeln('Стоимость покупки ',s,' руб'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы