Задача по информатике составить программу и решить задачу с помощью паскаля помогите пожалуйста завтра зачет

Задача по информатике составить программу и решить задачу с помощью паскаля помогите пожалуйста завтра зачет
Гость
Ответ(ы) на вопрос:
Гость
var y:real; i:integer; begin y:=1; for i:=1 to 52 do  y:=y*(i*i*i)/(i*i+1); writeln('y = ',y); end. Результат: y = 2.23632650309607E+67
Не нашли ответ?
Ответить на вопрос
Похожие вопросы