Написать программу на паскале.Задача карандашом

Написать программу на паскале.Задача карандашом
Гость
Ответ(ы) на вопрос:
Гость
Program n1; var x,y: real; begin readln(x); if x=3 then y:=10 else y:=2; writeln(y); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы