Помогите Написать программу решения математической задачи (ABC Pascal). Вы купили в магазине X порций мороженого по цене 35 рублей каждое и Y шоколадок по 60 рублей. Сколько всего денег вы потратили?
Помогите Написать программу решения математической задачи (ABC Pascal).
Вы купили в магазине X порций мороженого по цене 35 рублей
каждое и Y шоколадок по 60 рублей. Сколько всего
денег вы потратили?
Ответ(ы) на вопрос:
Гость
var x,y,s: integer;
begin
readln(x,y);
s:=35*x+60*y;
writeln(s)
end.
Не нашли ответ?
Похожие вопросы