Составить программу для вычисления значения переменной c, если c=a2+b*a. Все числа счи

Составить программу для вычисления значения переменной c, если c=a2+b*a. Все числа считать целыми, a и b вводятся с клавиатуры
Гость
Ответ(ы) на вопрос:
Гость
Program z1; var a,b,c: integer; begin readln (a,b); c:=0; c:=sqr(a)+(b*a); write (c); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы