Составить программу на языке паскаль,чтобы на экран вышла таблица:11111 12221 12221 12221 11111
Составить программу на языке паскаль,чтобы на экран вышла таблица:11111
12221
12221
12221
11111
Ответ(ы) на вопрос:
Гость
Program tab;
begin
writeln;
writeln ('11111');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('12221');
writeln;
writeln ('11111');
end.
Я вообще не понял что тебе надо, если это то что тебе надо, то с тебя лукас)
Не нашли ответ?
Похожие вопросы