Составить программу выставления суммы и произведения двух чисел а и б. а, б - исхо?
Составить программу выставления суммы и произведения двух чисел а и б.
а, б - исхо??ные числа
х - сумма
у - произведение
program name
var a, б, x, y: real;
begin
writeln ('Выведети значение переменной а');
readln (a);
writeln ('Выведети значение переменной б');
readln (б)
Что дальше, подскажите, пожалуйста!?
Ответ(ы) на вопрос:
Не нашли ответ?
Похожие вопросы