Составить программу выводящую на экран надпись :Меня зовут.........Я учусь в девятом ?

Составить программу выводящую на экран надпись :Меня зовут.........Я учусь в девятом ??лассе.
Гость
Ответ(ы) на вопрос:
Гость
Begin   writeln('Меня зовут.........Я учусь в девятом классе. '); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы